Você gostaria de adicionar um comentário? É necessário estar logado no site para acessar essa página.
Não possui uma conta? Cadastre-se

Leoneiva
Belo Horizonte/MG
TÓPICO: Moto esquenta e desliga       12/05/2015 - 09:52
Amigos, estou tendo problema com minha motoca. Ficou uns 5 meses parada. Além de estragar a bateria, apareceu um problema que ao esquentar a moto morre e só liga novamente após esfriar. O mecânico não conseguiu resolver. Alguém tem ideia?
 
COMENTÁRIOS ADICIONADOS
Em ordem decrescente

Rubão
Campo Grande/MS
12/05/2015 - 21:52
Isto já aconteceu com a minha e segui concelho dos colegas do grupo VBL, foi só trocar todas mangueiras que acabou o probl. se você tiver tempo olhe em tópicos anterior que você vai ver este tipo de probl.

Marcelo 2
Rio De Janeiro/RJ
11/04/2015 - 18:41
Tenho quase certeza de que pode ser uma das bobinas ou as duas. Quando esquentam não funcionam mais porque não gera corrente para a vela de ignição, dai o motor morre. Siga o cabo de vela, a bobina está ligada nele. Se estiver muito quente após a moto morrer então são elas.
Página Inicial | Política de Privacidade | Termos de uso | Contato
© 2006-2017. VBladers.com - Todos os direitos reservados.
Página Gerada: 0.040 segundo(s)

Warning: Unknown: Your script possibly relies on a session side-effect which existed until PHP 4.2.3. Please be advised that the session extension does not consider global variables as a source of data, unless register_globals is enabled. You can disable this functionality and this warning by setting session.bug_compat_42 or session.bug_compat_warn to off, respectively in Unknown on line 0